ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.03.2013, 05:25 #1
Аватар для maksug
Местный
 
Регистрация: 22.08.2009
Сообщений: 91
maksug maksug вне форума
Местный
Аватар для maksug
 
Регистрация: 22.08.2009
Сообщений: 91
По умолчанию

Привет всем, У меня тотота камри sv30,бензанасос походит от 10го семейства жигулей,но вот проблема проходит месяц и машина начинает тупить при разгоне и тд, может ли быть проблема не в родном бенз-се или дело в забитом фильтре тонкой очистки, давления нет норм и насос не справляеться, или может помыть форсунки (может быть в этом причина) машину как тянут за зад
maksug вне форума   Ответить с цитированием
Старый 01.09.2013, 16:14 #2
Аватар для Наталья Тюлина
Местный
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 87
Наталья Тюлина Наталья Тюлина вне форума
Местный
Аватар для Наталья Тюлина
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 87
По умолчанию

Если при замене бензонасоса заменил и фильтра, то по идее должно быть все впоряде, или-же бракованный насос попался все-таки от таза. А форсунки к работе бензонасоса не имеют никакого отношения, разве что они сами не забиты(форсы).
Наталья Тюлина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 22:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot