ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.12.2011, 21:06 #1
Аватар для Марина Гордиенко
Местный
 
Регистрация: 21.10.2009
Сообщений: 94
Отправить сообщение для Марина Гордиенко с помощью ICQ
Марина Гордиенко Марина Гордиенко вне форума
Местный
Аватар для Марина Гордиенко
 
Регистрация: 21.10.2009
Сообщений: 94
Отправить сообщение для Марина Гордиенко с помощью ICQ
По умолчанию

Купил недавно Toyota Scepter 2.2
Все замечательно за исключением одного момента.
Осенью - когда температура за бортом была в районе +10, ездил по трассе в соседний город. Обратил внимание на то, что стрелка температуры стала опускаться значительно ниже рабочей.
При перемещении по городу таких колебаний не наблюдается.
И хотя по трассе езжу редко - но решил разобраться с этой проблемой.
Спросил у знакомого, который ездил на Карине Е - он говорил что у него бывало подобное при длительном спуске (живу в предгорном районе)
На мой взгляд это не здоровая вещь.
Подозрения на термостат. Хотя утром машина на холостых при минус 7 прогревается до первого деления минут за семь. Значит всетаки он работает. Но видимо не корректно.
Какие мысли? Кто сталкивался с подобным?
Марина Гордиенко вне форума   Ответить с цитированием
Старый 16.01.2012, 14:22 #2
Аватар для Оля Тарасова
Пользователь
 
Регистрация: 26.05.2009
Сообщений: 90
Отправить сообщение для Оля Тарасова с помощью ICQ
Оля Тарасова Оля Тарасова вне форума
Пользователь
Аватар для Оля Тарасова
 
Регистрация: 26.05.2009
Сообщений: 90
Отправить сообщение для Оля Тарасова с помощью ICQ
По умолчанию

Термостат, подклинивает его в открытом состоянии
Оля Тарасова вне форума   Ответить с цитированием
Старый 15.02.2012, 20:12 #3
Аватар для Анастасия Сорокина
Местный
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 88
Отправить сообщение для Анастасия Сорокина с помощью ICQ
Анастасия Сорокина Анастасия Сорокина вне форума
Местный
Аватар для Анастасия Сорокина
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 88
Отправить сообщение для Анастасия Сорокина с помощью ICQ
По умолчанию

Скорее всего термостат! я вот себе поставил недавно оригинал и специально замерил время прогрева до нижней риски - оно составило 3,5 мин! При уличной температуре -10.
Анастасия Сорокина вне форума   Ответить с цитированием
Старый 04.08.2012, 03:25 #4
Аватар для Руслан Зиннатов
Местный
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 108
Руслан Зиннатов Руслан Зиннатов вне форума
Местный
Аватар для Руслан Зиннатов
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 108
По умолчанию

Такая же фигня, хотя методом трогания шлангов термостат живой...
Руслан Зиннатов вне форума   Ответить с цитированием
Старый 24.02.2013, 21:00 #5
Аватар для Вика Исрафилова
Местный
 
Регистрация: 06.03.2010
Сообщений: 116
Вика Исрафилова Вика Исрафилова вне форума
Местный
Аватар для Вика Исрафилова
 
Регистрация: 06.03.2010
Сообщений: 116
По умолчанию

Термостат 100%, поднимал такую же тему, что при длительном движении на скорости около 100км ч падала температура (на улице вообще +15 было), заменил термостат, стало все ок! меняй не парься будет тебе счастье
Вика Исрафилова вне форума   Ответить с цитированием
Старый 26.04.2013, 23:09 #6
Аватар для Валерия Колисниченко
Местный
 
Регистрация: 03.11.2009
Сообщений: 86
Валерия Колисниченко Валерия Колисниченко вне форума
Местный
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 86
По умолчанию

Спасибо за комментарии - поменял термостат - проблема решилась.
Старый термостат работал - да только некорректно - когда его достали (ОЖ была теплая) он все еще был открыт, закрылся только после остывания.
Валерия Колисниченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Vista sv40 капает масло но уровень не падает Голо Ва Кузов и салон 5 08.12.2013 13:28
"Высосало" аккамулятор, встал на трассе! Camry SV40 Дикарка Кузов и салон 18 02.12.2013 01:39
Двигун на трассе не прогревается до рабочей температуры Денис Голиков Свободное общение 8 29.11.2013 10:26
У всех так температура??? romb1k Общий технический раздел 19 24.10.2013 01:32
температура Юлия Елунина Трансмиссия 6 20.04.2013 23:07

 


Текущее время: 02:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot