ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.04.2012, 13:04 #1
Местный
 
Регистрация: 30.12.2009
Сообщений: 82
Наталья Артамонова Наталья Артамонова вне форума
Местный
 
Регистрация: 30.12.2009
Сообщений: 82
По умолчанию

Столкнулся с неприятным глюком на Camry 2002 ("сингапурец"). С брелка сигнализации машина не завелась (Tomahawk tw9010), хотя брелок пропиликал "положительный" сигнал, что странно. Я решил, что просто движку не хватило времени (установлено 800 милисекунд) из-за прохладной погоды (-20градусов) и завёл машину ключём. Завелась нормально, но выяснилось, что абсолютно все приборы в салоне, включая тахометр и селектор АКПП, не работают (работали только потолочные лампы, аварийка и фары). Многократные попытки включения-отключения всего, снятие минусовой клеммы на 1 минуту ни к чему не привели. Все предохранители оказались целы. Собрался буксировать в сервис. Повторил попытку завести машину через 3,5 часа - завелась (как с ключа, так потом и с брелка) и всё работает! Обрадовался, конечно, но осадок остался. И очень похожая ситуация была прошлой зимой, тоже примерно в -20. С тем отличием, что тогда завёл с ключа прогретую, и тоже всё не работало, но испугаться не успел - работа приборов возобновилась после 3 или 4 пуска двигателя. Как по-вашему, в чём может быть причина таких глюков? Заранее спасибо...
Наталья Артамонова вне форума   Ответить с цитированием
Старый 08.07.2012, 03:53 #2
Аватар для Dasha Yukhnina
Местный
 
Регистрация: 23.01.2010
Адрес: Москва
Сообщений: 96
Dasha Yukhnina Dasha Yukhnina вне форума
Местный
Аватар для Dasha Yukhnina
 
Регистрация: 23.01.2010
Адрес: Москва
Сообщений: 96
По умолчанию

сигналка может что-то мудрит? , сначало показалось, что предохранители сдохли, но сами собой они не восстанавливаются ....
Dasha Yukhnina вне форума   Ответить с цитированием
Старый 27.12.2012, 21:26 #3
Аватар для DinamIK
Местный
 
Регистрация: 31.07.2009
Сообщений: 104
DinamIK DinamIK вне форума
Местный
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 104
По умолчанию

я тоже на сигналку грешу... и что с ней сделать при таких "симптомах"? (сервис, где устанавливал, закрылся). может, кто разбирается в этой сигналке?
DinamIK вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глюк? Оксана Мороз Общий технический раздел 13 25.11.2013 00:47
Глюк АКПП InmarketTheBest Электрооборудование 15 02.11.2013 08:25
глюк с тормозами Arhitrade Электрооборудование 8 17.10.2013 13:26
Глюк A140L NewAge Ходовая часть 19 22.09.2013 22:04
Приборы, механизмы и элементы систем комфорта, управления, контроля и безопасности seryoga Ходовая часть 0 25.05.2013 20:38

 


Текущее время: 22:47. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot