ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.01.2012, 03:50 #1
Аватар для Николай Васильев
Местный
 
Регистрация: 28.03.2010
Сообщений: 103
Николай Васильев Николай Васильев вне форума
Местный
Аватар для Николай Васильев
 
Регистрация: 28.03.2010
Сообщений: 103
По умолчанию

Мужики,подскажити,плз,у товарисча Виста в 30 кузове.На холодную при заводке и прогреве движок работает с каким-то нездоровым*(для Тоёты)звуком.По мере прогрева постепенно пропадает.А после езды 5-10 км мотор просто шепчет,т.е его вооще не слышно (ну как и положено на Тоёте).
Догадываюсь-Видимо дело в пастелях распредвалов.(Ну енто походу болезнь всех моторов серии S)
Соответсно вопрос-На скока енто критично и стоит ли заморачиваться с ремонтом? И если да,то с каким?Или просто забить?
Зы: У самого 4S,такой же дефект присутствует,но в гораздо меньшей степени.Причём зимой,когда были морозы проявлялся заметнее чем щас,когда почти лето.
Николай Васильев вне форума   Ответить с цитированием
Старый 08.06.2012, 12:12 #2
Аватар для bego
Местный
 
Регистрация: 02.04.2010
Сообщений: 89
bego bego вне форума
Местный
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 89
По умолчанию

ну не знай. у меня нездоровый звук был выражен перекладыванием поршней в верхней точке. после капиталки двигла все прошло.движка заводится и шепчет как на холодную, так и на горячую, только форсунки цокают
bego вне форума   Ответить с цитированием
Старый 30.07.2012, 00:40 #3
Аватар для Руслан Гасанов
Местный
 
Регистрация: 16.11.2009
Сообщений: 107
Руслан Гасанов Руслан Гасанов вне форума
Местный
Аватар для Руслан Гасанов
 
Регистрация: 16.11.2009
Сообщений: 107
По умолчанию

Цитата:
Мужики,подскажити,плз,у товарисча Виста в 30 кузове.На холодную при заводке и прогреве движок работает с каким-то нездоровым*(для Тоёты)звуком.По мере прогрева постепенно пропадает.А после езды 5-10 км мотор просто шепчет,т.е его вооще не слышно (ну как и положено на Тоёте).
Догадываюсь-Видимо дело в пастелях распредвалов.(Ну енто походу болезнь всех моторов серии S)
Соответсно вопрос-На скока енто критично и стоит ли заморачиваться с ремонтом? И если да,то с каким?Или просто забить?
Зы: У самого 4S,такой же дефект присутствует,но в гораздо меньшей степени.Причём зимой,когда были морозы проявлялся заметнее чем щас,когда почти лето.
мля у меня такая же фигня а мне покозалось мож чёта в выхлопом.
Руслан Гасанов вне форума   Ответить с цитированием
Старый 19.07.2013, 03:27 #4
Местный
 
Регистрация: 09.02.2010
Сообщений: 93
Отправить сообщение для InmarketTheBest с помощью ICQ
InmarketTheBest InmarketTheBest вне форума
Местный
 
Регистрация: 09.02.2010
Сообщений: 93
Отправить сообщение для InmarketTheBest с помощью ICQ
По умолчанию

А мороз сколько?
InmarketTheBest вне форума   Ответить с цитированием
Старый 23.09.2013, 15:44 #5
Местный
 
Регистрация: 19.04.2010
Сообщений: 93
Отправить сообщение для Garibald с помощью ICQ
Garibald Garibald вне форума
Местный
 
Регистрация: 19.04.2010
Сообщений: 93
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

тут все написано только про 3S, ну по сути одна и таже движка....
Garibald вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 05:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot