ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.01.2012, 08:05 #1
Аватар для Patra
Местный
 
Регистрация: 06.03.2010
Сообщений: 109
Отправить сообщение для Patra с помощью ICQ
Patra Patra вне форума
Местный
Аватар для Patra
 
Регистрация: 06.03.2010
Сообщений: 109
Отправить сообщение для Patra с помощью ICQ
По умолчанию

Собственно помыл недавно движку на мойке и начались проблемы с запуском. до мойки все было гуд. Заводится как-то в натяг, машину колбасит и обороты кидает. По началу глохла при запуске, поменял свечи, масло в двиге с фильтром, разобрал, просушил и почистил трамблер, перестала глохнуть, но дергание осталось. Такая проблема при чем только после того как машина сутки постоит, на прогретом двигателе нормально заводит с пол пинка. Машина Т.Vista, дв 4S. Какие будут советы?
Patra вне форума   Ответить с цитированием
Старый 21.05.2012, 22:07 #2
Аватар для Валерия Драккенова
Местный
 
Регистрация: 10.11.2009
Сообщений: 82
Валерия Драккенова Валерия Драккенова вне форума
Местный
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 82
По умолчанию

Свечные колодцы сухие?
Валерия Драккенова вне форума   Ответить с цитированием
Старый 26.06.2012, 21:20 #3
Аватар для mandafon
Местный
 
Регистрация: 28.12.2009
Сообщений: 96
mandafon mandafon вне форума
Местный
Аватар для mandafon
 
Регистрация: 28.12.2009
Сообщений: 96
По умолчанию

Мойщики продували их, может если как попало, посмотрю на всякий. Хотя времени прошло уже около 2-х недель должна была самостоятельно испариться.
mandafon вне форума   Ответить с цитированием
Старый 16.08.2012, 02:30 #4
Аватар для СуперИгорь
Местный
 
Регистрация: 22.05.2009
Сообщений: 108
Отправить сообщение для СуперИгорь с помощью ICQ
СуперИгорь СуперИгорь вне форума
Местный
Аватар для СуперИгорь
 
Регистрация: 22.05.2009
Сообщений: 108
Отправить сообщение для СуперИгорь с помощью ICQ
По умолчанию

а на прогретой тоже тупит?
СуперИгорь вне форума   Ответить с цитированием
Старый 09.01.2013, 17:28 #5
Аватар для Оксана Борисенко
Местный
 
Регистрация: 13.01.2010
Сообщений: 98
Оксана Борисенко Оксана Борисенко вне форума
Местный
Аватар для Оксана Борисенко
 
Регистрация: 13.01.2010
Сообщений: 98
По умолчанию

На прогретой заводится нормально, с пол оборота, без всяких дерганий. Симптомы именно на холодную.
Оксана Борисенко вне форума   Ответить с цитированием
Старый 03.05.2013, 13:20 #6
Аватар для Тарас Быханов
Местный
 
Регистрация: 14.10.2009
Сообщений: 125
Отправить сообщение для Тарас Быханов с помощью ICQ
Тарас Быханов Тарас Быханов вне форума
Местный
Аватар для Тарас Быханов
 
Регистрация: 14.10.2009
Сообщений: 125
Отправить сообщение для Тарас Быханов с помощью ICQ
По умолчанию

У меня такая фигня была- на холодную дергались обороты, правда тупизны особой не было. Выявился прозвонкой на холодную ВВ проводов, один менял сопротивление в зависимости от температуры на порядок.
Тарас Быханов вне форума   Ответить с цитированием
Старый 02.09.2013, 20:19 #7
Аватар для Ризиля Куликова
Местный
 
Регистрация: 28.03.2010
Адрес: Пыталово
Сообщений: 100
Отправить сообщение для Ризиля Куликова с помощью ICQ
Ризиля Куликова Ризиля Куликова вне форума
Местный
Аватар для Ризиля Куликова
 
Регистрация: 28.03.2010
Адрес: Пыталово
Сообщений: 100
Отправить сообщение для Ризиля Куликова с помощью ICQ
По умолчанию

Цитата:
Выявился прозвонкой на холодную ВВ проводов, один менял сопротивление в зависимости от температуры на порядок.
А каким образом проверял?
Ризиля Куликова вне форума   Ответить с цитированием
Старый 01.10.2013, 10:00 #8
Аватар для Дима Баранов
Местный
 
Регистрация: 19.09.2009
Адрес: Злынка
Сообщений: 108
Отправить сообщение для Дима Баранов с помощью ICQ
Дима Баранов Дима Баранов вне форума
Местный
Аватар для Дима Баранов
 
Регистрация: 19.09.2009
Адрес: Злынка
Сообщений: 108
Отправить сообщение для Дима Баранов с помощью ICQ
По умолчанию

Проверял цифровым омметром и сравнивал между собой. Если память не изменяет, в норме около 10кОм, а один показывал что-то около 100. Еще может влиять изгиб проводов, поэтому надо мерять в том положении, как лежали.
Когда выбирал из б.у на разборке, из десятка более-менее попадал только один- это говорит о том, что провода тоже имеют свойство стареть.
Дима Баранов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с запуском (не про мороз) Reihani Двигатель и его системы 19 27.11.2013 21:06
Проблема с запуском двигателя Виктория Мельникова Общий технический раздел 19 22.11.2013 03:03
Проблемы с работой 3S-FE после чистки дроссельной заслонки demiart Электрооборудование 5 27.09.2013 03:17
После снятия аккумулятора проблемы с холостыми Руслан Гасымов Тюнинг, стайлинг и доп. оборудование 3 03.07.2013 20:33
после замены двигателя проблема с АКПП Алла Мартыненко Трансмиссия 1 31.05.2013 07:16

 


Текущее время: 03:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot