ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.01.2012, 03:44 #1
Аватар для Negative
Местный
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 94
Negative Negative вне форума
Местный
Аватар для Negative
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 94
По умолчанию

Доброго времени суток всем!
Извиняюсь если эта проблема уже поднималась, но по поиску найти внятного ответа так и не смог.
Ситуация в общем следующая: Кондиционер в режиме авто понижает температуру ровно на 5 градусов, т.е. если за бортом 32 то дует в районе 27. Из за этого уже два раза сливал и заливал фреон. Первый раз думал что из-за забитого испарителя - прочистил, гауна там было килограма два, но ситуация с кондером осталась таже (см. выше). Внутренний голос подсказывает, что дело походу в электронике, но как ее проверить не знаю. Если кто сталкивался или есть какие идеи пожалуйста поделитесь

ПыСы: Компрессор работает как часы, фреон в норме, пузырьки в расширителе имеют место быть в нужном количестве, стружка и мусор в системе отсутствуют.

ПыПыСы: На клапане ТРВ имеется регулировочный винтик - что он дает? и как вообще в разобраном виде этот клапан должен себя вести, чтоб проверить его работоспособность??

Заранее всем спасибо, машина - Виста в 40-м кузове
Negative вне форума   Ответить с цитированием
Старый 30.03.2012, 19:52 #2
Местный
 
Регистрация: 30.03.2010
Сообщений: 91
Дарья Андреева Дарья Андреева вне форума
Местный
 
Регистрация: 30.03.2010
Сообщений: 91
По умолчанию

повадки такие, как буд-то туда мало фреона закачено.....

ЗЫ а марку фреона не попутал случаем? должен быть 132(или 4 - не помню точно...), но не 12-й )))
Дарья Андреева вне форума   Ответить с цитированием
Старый 11.04.2012, 07:53 #3
Аватар для Фанис Абзалов
Местный
 
Регистрация: 15.10.2009
Сообщений: 94
Фанис Абзалов Фанис Абзалов вне форума
Местный
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 94
По умолчанию

А у меня лампочка кондея загорается а компресор не включается, пипку нажимал шипит значит газ есть, пробовал напрямую на муфту питание подавать включается но не холодит...
Фанис Абзалов вне форума   Ответить с цитированием
Старый 22.04.2012, 21:15 #4
Пользователь
 
Регистрация: 28.01.2010
Сообщений: 101
Отправить сообщение для Алексей Зорин с помощью ICQ
Алексей Зорин Алексей Зорин вне форума
Пользователь
 
Регистрация: 28.01.2010
Сообщений: 101
Отправить сообщение для Алексей Зорин с помощью ICQ
По умолчанию

Винт на ТРВ не трогай. Он регулирует заполнение испарителя хладагентом.
Алексей Зорин вне форума   Ответить с цитированием
Старый 20.06.2012, 06:04 #5
Аватар для Катя Сотова
Местный
 
Регистрация: 10.01.2010
Адрес: Колпашево
Сообщений: 89
Катя Сотова Катя Сотова вне форума
Местный
Аватар для Катя Сотова
 
Регистрация: 10.01.2010
Адрес: Колпашево
Сообщений: 89
По умолчанию

Цитата:
А у меня лампочка кондея загорается а компресор не включается, пипку нажимал шипит значит газ есть, пробовал напрямую на муфту питание подавать включается но не холодит...
шипение не значит наличие необходимого давления! если оно ниже необходимого уровня кондей работать не будет!
Катя Сотова вне форума   Ответить с цитированием
Старый 04.07.2012, 16:37 #6
Аватар для roman-dobrik
Местный
 
Регистрация: 02.09.2009
Сообщений: 101
roman-dobrik roman-dobrik вне форума
Местный
Аватар для roman-dobrik
 
Регистрация: 02.09.2009
Сообщений: 101
По умолчанию

Цитата:
шипение не значит наличие необходимого давления! если оно ниже необходимого уровня кондей работать не будет!
Но лампа ведь загорается...
roman-dobrik вне форума   Ответить с цитированием
Старый 02.08.2012, 02:43 #7
Аватар для Fermata
Местный
 
Регистрация: 07.02.2010
Сообщений: 99
Отправить сообщение для Fermata с помощью ICQ
Fermata Fermata вне форума
Местный
Аватар для Fermata
 
Регистрация: 07.02.2010
Сообщений: 99
Отправить сообщение для Fermata с помощью ICQ
По умолчанию

но муфта ведь не включается!
Fermata вне форума   Ответить с цитированием
Старый 23.08.2012, 21:21 #8
Аватар для Ксюша Радевич
Местный
 
Регистрация: 06.11.2009
Сообщений: 109
Ксюша Радевич Ксюша Радевич вне форума
Местный
Аватар для Ксюша Радевич
 
Регистрация: 06.11.2009
Сообщений: 109
По умолчанию

лампочка будет гореть, даже если вообще разряжена система.
она показывает, что электроника климата включилась, а вот за исполнительную часть она не отвечает.
там же дальше после блока все тупо просто питание проходит через дваа датчика давления, один по низкому(нормально разомкнут) и один по высокому (нормально замкнут), потом на реле муфты и параллельно на реле вентиляторов.
если давления меньше 2.7кг, то датчик по низкому разомкнут вот и цепь не включается.

а по теме если. то у меня ситуация на югах была. все работало прекрасно, пока на дольмены не поехал, пару раз форсировал грязные лужи и в итоге получилось, что на ходу все ништяк, а на холостом ходу уже не холодил и мало того начинал отрубаться по высокому давлению.
а оказалось что когда лужи проезжал грязи нахватал в соты конденсера и все. промыл с химией все соты радиатора, заодно и основной охлаждения помыл и все проблемы исчезли.
Ксюша Радевич вне форума   Ответить с цитированием
Старый 13.11.2012, 01:39 #9
Аватар для wMaster_2
Местный
 
Регистрация: 04.07.2009
Сообщений: 103
Отправить сообщение для wMaster_2 с помощью ICQ
wMaster_2 wMaster_2 вне форума
Местный
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 103
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

а может глючит датчик температуры в салоне? климат с него же снимает показания холодить-греть?
wMaster_2 вне форума   Ответить с цитированием
Старый 01.01.2013, 05:09 #10
Аватар для MegaLamer
Местный
 
Регистрация: 23.08.2009
Сообщений: 118
Отправить сообщение для MegaLamer с помощью ICQ
MegaLamer MegaLamer вне форума
Местный
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 118
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

Цитата:
повадки такие, как буд-то туда мало фреона закачено.....

ЗЫ а марку фреона не попутал случаем? должен быть 132(или 4 - не помню точно...), но не 12-й )))
Фреона залил 800 грамм, к нему же 50 гр. масла, по пузырькам в расширителе количество его идеальное, фреон у мя R134а, в сервисе у них аппарат только под такой и есть
MegaLamer вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Печка слабо греет... Delivery Гарантийное и сервисное обслуживание 1 12.12.2013 19:28
Слабо холодит кондиционер rubik Топливо и эксплуатационные жидкости 12 30.10.2013 13:54
А ПОМЕНЯТЬ TOYOTA-SCEPTER (универсал) на NISSAN-CEFIRO (универсал) СЛАБО ?? Ирина Коева Ходовая часть 8 03.10.2013 11:48
Холодит одну сторону MATE Трансмиссия 9 29.08.2013 09:43
Как заправить кондиционер Аня Лукина Тюнинг, стайлинг и доп. оборудование 19 29.06.2013 23:04

 


Текущее время: 09:46. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot