ToyotaPolicy.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPolicy.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 11.01.2012, 19:44 #1
Аватар для Irina Kim
Местный
 
Регистрация: 05.01.2010
Сообщений: 119
Irina Kim Irina Kim вне форума
Местный
Аватар для Irina Kim
 
Регистрация: 05.01.2010
Сообщений: 119
По умолчанию

Здравствуйте! Ребята и девчата такая интересная проблема появилась: приехал с работы домой, часок отдыхал, снова за руль... завожу машину, а она стартером маслает очень хорошо, но не схватывает даже... несколько раз пробовал, одно и тоже... Залез под капот, пошевелил куда рука дотянулась, потрогал разъемы разные, пошевелил рэлюшки... завелась...

Сутки с лишним откатался... утром прихожу в гараж (бокс температура +20...+25) опять 25, крутит стартер, на панели все как всегда, все лампы как положено... не схватывает!!! Решил методом исключения разъемов датчиков и прочее... стал по очереди шевелить и запускать двигло... раза с 6-го завелась... но сомнение берет, что это то место где щупал (не знаю что там за штукенция, но туда подходит несколько разъемов располагается под лобовиком справа, если лицом к фарам стоять, от этой штуки идет один проводок на трамблер, вернее в центр трамблера).

В общем через 6 часов снова в гараж и заводить, там будет видно... возьму фотоаппарат с собой, чтоб сфотографировать то самое место, ну и по необходимости удостовериться, что в разъемах проблема.

Если кто что может сказать про такие чудеса буду рад.

Пардон за несвязанность мыслей... полночь уже...
Irina Kim вне форума   Ответить с цитированием
Старый 14.01.2012, 09:45 #2
Аватар для a1exalko
Местный
 
Регистрация: 21.11.2009
Сообщений: 112
a1exalko a1exalko вне форума
Местный
Аватар для a1exalko
 
Регистрация: 21.11.2009
Сообщений: 112
По умолчанию

Искры нет, а та штукенция называется катушка зажигания.
a1exalko вне форума   Ответить с цитированием
Старый 14.02.2012, 21:45 #3
Аватар для Yegor Larchenko
Местный
 
Регистрация: 05.12.2009
Адрес: Зима
Сообщений: 102
Yegor Larchenko Yegor Larchenko вне форума
Местный
Аватар для Yegor Larchenko
 
Регистрация: 05.12.2009
Адрес: Зима
Сообщений: 102
По умолчанию

Шевелил ты катушку. Из нее выходит высоковольтный провод в трамблер. Эти провода давно менял? Может там обрыв? Она сразу схватывает когда старт удачный? Если действительно там обрыв, то очень похоже на твою проблему. Нет искры ни в одном цилиндре - нет старта.
Yegor Larchenko вне форума   Ответить с цитированием
Старый 05.03.2012, 10:43 #4
Аватар для matr
Местный
 
Регистрация: 11.06.2009
Адрес: Каргополь
Сообщений: 92
Отправить сообщение для matr с помощью ICQ
matr matr вне форума
Местный
Аватар для matr
 
Регистрация: 11.06.2009
Адрес: Каргополь
Сообщений: 92
Отправить сообщение для matr с помощью ICQ
По умолчанию

Цитата:
Искры нет, а та штукенция называется катушка зажигания.
Ты меня опередил! ))
matr вне форума   Ответить с цитированием
Старый 28.03.2012, 23:51 #5
Аватар для Дина Мутаева
Местный
 
Регистрация: 12.06.2009
Адрес: Омск
Сообщений: 105
Дина Мутаева Дина Мутаева вне форума
Местный
Аватар для Дина Мутаева
 
Регистрация: 12.06.2009
Адрес: Омск
Сообщений: 105
По умолчанию

для начала сними разъемы с этой штукенции )))) и их продуй, сними "один проводок на трамблер, вернее в центр трамблера" и посмотри на него, может окислился наконечник, померь сопротивление - может обрыв , если проблема в нем, то лучше не ездий, пока не поменяешь провода, т.к. может сдохнуть сама катушка, т.к. высоковольтный импульс она делает, а разряда (до свечей не доходит) нет и может изоляцию ее пробить, тогда только замена катушки
Дина Мутаева вне форума   Ответить с цитированием
Старый 31.03.2012, 18:06 #6
Аватар для Nikel.ua
Местный
 
Регистрация: 08.02.2010
Сообщений: 108
Отправить сообщение для Nikel.ua с помощью ICQ
Nikel.ua Nikel.ua вне форума
Местный
Аватар для Nikel.ua
 
Регистрация: 08.02.2010
Сообщений: 108
Отправить сообщение для Nikel.ua с помощью ICQ
По умолчанию

А там и коммутатор до кучи дойдет,а это уже совсем другие деньги...
Nikel.ua вне форума   Ответить с цитированием
Старый 26.05.2012, 09:54 #7
Аватар для Соня Ташкинова
Местный
 
Регистрация: 02.09.2009
Сообщений: 85
Соня Ташкинова Соня Ташкинова вне форума
Местный
Аватар для Соня Ташкинова
 
Регистрация: 02.09.2009
Сообщений: 85
По умолчанию

Цитата:
Шевелил ты катушку. Из нее выходит высоковольтный провод в трамблер. Эти провода давно менял? Может там обрыв? Она сразу схватывает когда старт удачный? Если действительно там обрыв, то очень похоже на твою проблему. Нет искры ни в одном цилиндре - нет старта.
Да, такое ощущение и было, какбуд-то искры нет. Пошевелил и сразу поехала, вот сейчас только на работу приехал, завелась сразу.
Соня Ташкинова вне форума   Ответить с цитированием
Старый 08.07.2012, 02:38 #8
Аватар для len4ikku
Пользователь
 
Регистрация: 08.12.2009
Сообщений: 98
len4ikku len4ikku вне форума
Пользователь
Аватар для len4ikku
 
Регистрация: 08.12.2009
Сообщений: 98
По умолчанию

Цитата:
для начала сними разъемы с этой штукенции )))) и их продуй, сними "один проводок на трамблер, вернее в центр трамблера" и посмотри на него, может окислился наконечник, померь сопротивление - может обрыв , если проблема в нем, то лучше не ездий, пока не поменяешь провода, т.к. может сдохнуть сама катушка, т.к. высоковольтный импульс она делает, а разряда (до свечей не доходит) нет и может изоляцию ее пробить, тогда только замена катушки
Спасибо за рекомендации и предупреждение. Осталось до дома добраться... Высоковольтные провода с крышкой трамблера менял года два назад, такчто думаю неисправность этого узла можно исключить...
len4ikku вне форума   Ответить с цитированием
Старый 07.10.2012, 05:26 #9
Аватар для Галя Бурсикова
Местный
 
Регистрация: 09.04.2010
Сообщений: 106
Галя Бурсикова Галя Бурсикова вне форума
Местный
Аватар для Галя Бурсикова
 
Регистрация: 09.04.2010
Сообщений: 106
По умолчанию

Цитата:
А там и коммутатор до кучи дойдет,а это уже совсем другие деньги...
Большие? Дениги-то? А то может есть смысл сразу поменять?
Галя Бурсикова вне форума   Ответить с цитированием
Старый 04.11.2012, 22:27 #10
Аватар для Дарья55555353
Местный
 
Регистрация: 27.07.2009
Сообщений: 91
Отправить сообщение для Дарья55555353 с помощью ICQ
Дарья55555353 Дарья55555353 вне форума
Местный
Аватар для Дарья55555353
 
Регистрация: 27.07.2009
Сообщений: 91
Отправить сообщение для Дарья55555353 с помощью ICQ
По умолчанию

У меня на 4S-Fi около 15000 совмещенный узел стоил 3 года назад. Если это его вина - однозначно менять,ибо он не неразборный
Дарья55555353 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
странный гул на скорости 70, около 100, 140 км/ч gumbo Кузов и салон 14 02.12.2013 04:47
SV40, странный скрежет. Критикан Работа форума и сайта 5 30.11.2013 09:42
Странный звук ziankovich Топливо и эксплуатационные жидкости 9 28.10.2013 20:50
Холодный запуск 1az Fairyirisha Топливо и эксплуатационные жидкости 17 13.10.2013 18:19
странный вопрос Елена Мамаева Ходовая часть 2 28.07.2013 05:58

 


Текущее время: 05:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot